<!DOCTYPE html>
<!--[if lt IE 7]><html lang="it-IT" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">
<!-- Google Chrome Frame for IE -->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
<!-- mobile meta -->
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="pingback" href="https://www.staynerd.com/xmlrpc.php">
<!-- head extras -->
<!--IUB-COOKIE-SKIP-START--><style type="text/css"> #iubenda-cs-banner { bottom: 0px !important; left: 0px !important; position: fixed !important; width: 100% !important; z-index: 99999998 !important; background-color: black; } .iubenda-cs-content { display: block; margin: 0 auto; padding: 20px; width: auto; font-family: Helvetica,Arial,FreeSans,sans-serif; font-size: 14px; background: #000; color: #fff;} .iubenda-cs-rationale { max-width: 900px; position: relative; margin: 0 auto; } .iubenda-banner-content &gt; p { font-family: Helvetica,Arial,FreeSans,sans-serif; line-height: 1.5; } .iubenda-cs-close-btn { margin:0; color: #fff; text-decoration: none; font-size: 14px; position: absolute; top: 0; right: 0; border: none; } .iubenda-cs-cookie-policy-lnk { text-decoration: underline; color: #fff; font-size: 14px; font-weight: 900; } </style> <script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"cookiePolicyInOtherWindow":true,"banner":{"slideDown":false,"applyStyles":false},"enableRemoteConsent":true,"lang":"it","siteId":1296945,"cookiePolicyUrl":"https://www.staynerd.com/privacy-policy/","cookiePolicyId":54551486}; </script><script type="text/javascript">(function (w, d) { var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); }; if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; } })(window, document);</script>
<script>
var iCallback = function() {};
var _iub = _iub || {};
if ( typeof _iub.csConfiguration != 'undefined' ) {
if ( 'callback' in _iub.csConfiguration ) {
if ( 'onConsentGiven' in _iub.csConfiguration.callback )
iCallback = _iub.csConfiguration.callback.onConsentGiven;
_iub.csConfiguration.callback.onConsentGiven = function() {
iCallback();
/* separator */
jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
}
}
}
</script><!--IUB-COOKIE-SKIP-END--><title>Hogwarts Legacy: ecco il nuovo videogioco del franchise di Harry Potter &ndash; Stay Nerd</title>
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.staynerd.com/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hogwarts Legacy: ecco il nuovo videogioco del franchise di Harry Potter &ndash; Stay Nerd" />
<meta property="og:description" content="Hogwarts Legacy: ecco il nuovo videogioco del franchise di Harry Potter Il PlayStation 5 showcase ha portato con sé grandi novità per i fan di Harry Potter, con il primo trailer di Hogwarts Legacy, gioco atteso nel 2021. Le diverse voci che volevano in programmazione un nuovo gioco RPG dedicato al Wizarding World trovano ora &hellip;" />
<meta property="og:url" content="https://www.staynerd.com/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/" />
<meta property="og:site_name" content="Stay Nerd" />
<meta property="article:publisher" content="https://www.facebook.com/staynerd" />
<meta property="article:author" content="https://www.facebook.com/profile.php?id=100011206001201" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-09-16T20:28:31+00:00" />
<meta property="og:image" content="https://www.staynerd.com/wp-content/uploads/hogwarts-legacy-00.jpg" />
<meta property="og:image:secure_url" content="https://www.staynerd.com/wp-content/uploads/hogwarts-legacy-00.jpg" />
<meta property="og:image:width" content="1239" />
<meta property="og:image:height" content="661" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Hogwarts Legacy: ecco il nuovo videogioco del franchise di Harry Potter Il PlayStation 5 showcase ha portato con sé grandi novità per i fan di Harry Potter, con il primo trailer di Hogwarts Legacy, gioco atteso nel 2021. Le diverse voci che volevano in programmazione un nuovo gioco RPG dedicato al Wizarding World trovano ora [&hellip;]" />
<meta name="twitter:title" content="Hogwarts Legacy: ecco il nuovo videogioco del franchise di Harry Potter &ndash; Stay Nerd" />
<meta name="twitter:site" content="@JustStayNerd" />
<meta name="twitter:image" content="https://www.staynerd.com/wp-content/uploads/hogwarts-legacy-00.jpg" />
<meta name="twitter:creator" content="@JustStayNerd" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.staynerd.com/#organization","name":"Stay Nerd","url":"https://www.staynerd.com/","sameAs":["https://www.facebook.com/staynerd","https://www.instagram.com/stay_nerd_official/","https://twitter.com/JustStayNerd"],"logo":{"@type":"ImageObject","@id":"https://www.staynerd.com/#logo","inLanguage":"it-IT","url":"https://www.staynerd.com/wp-content/uploads/logo-1.png","width":2359,"height":2359,"caption":"Stay Nerd"},"image":{"@id":"https://www.staynerd.com/#logo"}},{"@type":"WebSite","@id":"https://www.staynerd.com/#website","url":"https://www.staynerd.com/","name":"Stay Nerd","inLanguage":"it-IT","description":"Loud &amp; Clear!","publisher":{"@id":"https://www.staynerd.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.staynerd.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.staynerd.com/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/#primaryimage","inLanguage":"it-IT","url":"https://www.staynerd.com/wp-content/uploads/hogwarts-legacy-00.jpg","width":1239,"height":661,"caption":"hogwarts legacy"},{"@type":"WebPage","@id":"https://www.staynerd.com/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/#webpage","url":"https://www.staynerd.com/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/","name":"Hogwarts Legacy: ecco il nuovo videogioco del franchise di Harry Potter &ndash; Stay Nerd","isPartOf":{"@id":"https://www.staynerd.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.staynerd.com/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/#primaryimage"},"datePublished":"2020-09-16T20:28:31+00:00","dateModified":"2020-09-16T20:28:31+00:00","breadcrumb":{"@id":"https://www.staynerd.com/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.staynerd.com/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/"]}]},{"@type":"BreadcrumbList","@id":"https://www.staynerd.com/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.staynerd.com/","url":"https://www.staynerd.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.staynerd.com/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/","url":"https://www.staynerd.com/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/","name":"Hogwarts Legacy: ecco il nuovo videogioco del franchise di Harry Potter"}}]},{"@type":"Article","@id":"https://www.staynerd.com/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/#article","isPartOf":{"@id":"https://www.staynerd.com/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/#webpage"},"author":{"@id":"https://www.staynerd.com/#/schema/person/b4fcc29ff61db056b3b8f2c5b5208d04"},"headline":"Hogwarts Legacy: ecco il nuovo videogioco del franchise di Harry Potter","datePublished":"2020-09-16T20:28:31+00:00","dateModified":"2020-09-16T20:28:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.staynerd.com/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/#webpage"},"publisher":{"@id":"https://www.staynerd.com/#organization"},"image":{"@id":"https://www.staynerd.com/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/#primaryimage"},"articleSection":"News,News Videogiochi","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.staynerd.com/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/#respond"]}]},{"@type":["Person"],"@id":"https://www.staynerd.com/#/schema/person/b4fcc29ff61db056b3b8f2c5b5208d04","name":"Federico Galdi","image":{"@type":"ImageObject","@id":"https://www.staynerd.com/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/2d560b562666b183b93df19526a2b837?s=96&d=retro&r=g","caption":"Federico Galdi"},"description":"Genovese, classe 1988. Laureato in Scienze Storiche, Archivistiche e Librarie, Federico dedica la maggior parte del suo tempo a leggere cose che vanno dal fantastico estremo all'intellettuale frustrato. Autore di quattro romanzi scritti mentre cercava di diventare docente di storia, al momento \u00e8 il primo nella lista di quelli da mettere al muro quando arriver\u00e0 la rivoluzione letteraria e il fantasy verr\u00e0 (giustamente) bandito.","sameAs":["https://www.facebook.com/profile.php?id=100011206001201"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stay Nerd &raquo; Feed" href="https://www.staynerd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stay Nerd &raquo; Feed dei commenti" href="https://www.staynerd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stay Nerd &raquo; Hogwarts Legacy: ecco il nuovo videogioco del franchise di Harry Potter Feed dei commenti" href="https://www.staynerd.com/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/feed/" />
<!-- <link rel='stylesheet' id='login-with-ajax-css'  href='https://www.staynerd.com/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.staynerd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-components-css'  href='https://www.staynerd.com/wp-includes/css/dist/components/style.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.staynerd.com/wp-content/cache/wpfc-minified/7xfhn06q/7pyj7.css" media="all"/>
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='wp-block-editor-css'  href='https://www.staynerd.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-nux-css'  href='https://www.staynerd.com/wp-includes/css/dist/nux/style.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-editor-css'  href='https://www.staynerd.com/wp-includes/css/dist/editor/style.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='block-robo-gallery-style-css-css'  href='https://www.staynerd.com/wp-content/plugins/robo-gallery/includes/extensions/block/dist/blocks.style.build.css?ver=2.8.31' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='video_popup_close_icon-css'  href='https://www.staynerd.com/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css?ver=1600288121' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='oba_youtubepopup_css-css'  href='https://www.staynerd.com/wp-content/plugins/video-popup/css/YouTubePopUp.css?ver=1600288121' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rpt_front_style-css'  href='https://www.staynerd.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.staynerd.com/wp-content/cache/wpfc-minified/1bryxyxy/7pyj7.css" media="all"/>
<link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css?ver=1.3.9' type='text/css' media='all' />
<!--[if IE 7]>
<link rel='stylesheet' id='fontawesome-ie-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome-ie7.min.css?ver=1.3.9' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='an_style-css'  href='https://www.staynerd.com/wp-content/uploads/xJYNmscTseLg/srHqiLRJfbCX.css?ver=2.2.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.staynerd.com/wp-content/cache/wpfc-minified/7uxvxpq6/7pyj7.css" media="all"/>
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.BsiSRnwpXtdj-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.BsiSRnwpXtdj {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.BsiSRnwpXtdj-default,.BsiSRnwpXtdj-ok {	padding: 30px 30px 15px;}.BsiSRnwpXtdj-image {	overflow: hidden;	position: relative;	width: 100%;}.BsiSRnwpXtdj-image .BsiSRnwpXtdj-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.BsiSRnwpXtdj-image .BsiSRnwpXtdj-right {	float: right;	width: 50%;	padding: 30px;}.BsiSRnwpXtdj.small {	width: 200px;	margin-left: -140px;}.BsiSRnwpXtdj.medium {	width: 400px;	margin-left: -240px;}.BsiSRnwpXtdj.large {	width: 600px;	margin-left: -340px;}.BsiSRnwpXtdj.xlarge {	width: 800px;	margin-left: -440px;}.close-BsiSRnwpXtdj {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-BsiSRnwpXtdj:hover {	color: #252b37;}.BsiSRnwpXtdj h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.BsiSRnwpXtdj-right h1 {	padding: 0 30px 0 0;	text-align: left;}.BsiSRnwpXtdj p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.BsiSRnwpXtdj p a {	color: #ff6160;}.BsiSRnwpXtdj-right .close-modal,.BsiSRnwpXtdj-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.BsiSRnwpXtdj-right .close-modal:hover,.BsiSRnwpXtdj-footer .close-modal:hover {	background-color: #252b37 !important;}.BsiSRnwpXtdj-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.BsiSRnwpXtdj-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.BsiSRnwpXtdj {		right: 5%;		left: 5%;		max-width: 90%;	}	.BsiSRnwpXtdj-default {		padding: 20px;	}	.BsiSRnwpXtdj-image .BsiSRnwpXtdj-left {		width: 100%;		height: 250px;	}	.BsiSRnwpXtdj-image .BsiSRnwpXtdj-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.BsiSRnwpXtdj h1 {		margin-bottom: 10px;		font-size: 20px;	}	.BsiSRnwpXtdj-right h1 {		padding: 0;	}	.BsiSRnwpXtdj p {		margin-bottom: 10px;	}	.close-BsiSRnwpXtdj {		color: #fcfcfc;		background-color: #252b37;	}	.close-BsiSRnwpXtdj:hover {		color: #252b37;		background-color: #fcfcfc;	}	.BsiSRnwpXtdj-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.BsiSRnwpXtdj-image .BsiSRnwpXtdj-left {		height: 200px;	}	.BsiSRnwpXtdj-image .BsiSRnwpXtdj-right {		margin-top: 200px;	}	.BsiSRnwpXtdj-footer {		text-align: center;	}	.BsiSRnwpXtdj-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<!-- <link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.staynerd.com/wp-content/themes/15zine/library/css/style1020px.min.css?ver=3.1.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.staynerd.com/wp-content/cache/wpfc-minified/7o0sdoqe/7pyj7.css" media="all"/>
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C700%7CUbuntu%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=3.1.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.staynerd.com/wp-content/themes/15zine/library/css/ie.css?ver=3.1.2' type='text/css' media='all' />
<![endif]-->
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/ewuU-mpJI0HkRdDVH7nDYS2fVSP7QBb7nbObWkyeC_tCXjDDEXdBuSVezst_eH5kdjtSg7Q4IWYbJO3c6d_w1Ur2VT4fplcx9jxMV84s_q-ZWQPLdK16RSZ6Y5E1rWxzNYHuGc2oA",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script>		<style>
/* Accessible for screen readers but hidden from view */
.fa-hidden { position:absolute; left:-10000px; top:auto; width:1px; height:1px; overflow:hidden; }
.rtl .fa-hidden { left:10000px; }
.fa-showtext { margin-right: 5px; }
</style>
<script src='//www.staynerd.com/wp-content/cache/wpfc-minified/ck60ztv/7pyj7.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.staynerd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.staynerd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.staynerd.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.staynerd.com/wp-content/cache/wpfc-minified/f3ipseki/7pyj7.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.staynerd.com/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.10'></script> -->
<!-- <script type='text/javascript' src='https://www.staynerd.com/wp-content/plugins/video-popup/js/YouTubePopUp.jquery.js?ver=1600288121'></script> -->
<!-- <script type='text/javascript' src='https://www.staynerd.com/wp-content/plugins/video-popup/js/YouTubePopUp.js?ver=1600288121'></script> -->
<!-- <script type='text/javascript' src='https://www.staynerd.com/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script> -->
<link rel='https://api.w.org/' href='https://www.staynerd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.staynerd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.staynerd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.staynerd.com/?p=149942' />
<link rel="alternate" type="application/json+oembed" href="https://www.staynerd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.staynerd.com%2Fhogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.staynerd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.staynerd.com%2Fhogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter%2F&#038;format=xml" />
<script type='text/javascript'>
var video_popup_unprm_general_settings = {
'unprm_r_border': ''
};
</script>
<script type='text/javascript'>
$(window).load(function(){//<![CDATA[
$('body').removeClass('cb-fis-tl-default').addClass('cb-fis-tl-overlay');
$('#cb-footer .cb-footer-lower').detach().appendTo('#cb-footer');
});//]]>
</script><style type="text/css">.header {
background: #fff;
}
.cb-itemprop {
font-size: 16px;
}
@media screen and (max-width: 768px) {
.cb-itemprop {
font-size: 18px;
}
}
@media screen and (min-width: 1020px) {
.cb-with-block #logo img, .cb-with-block #mob-logo img {
max-width: 500px !important;
}
}
.cb-multi-widget .tabbernav li {
width: 50%;    
}
#cb-section-a.cb-first-true {
width: 100%;
}
.cb-mod-zoom .cb-grid-entry img {
width: 100%;
height: auto;
#cb-section-a .cb-module-custom {
padding: 0 0 20px 0;
}
.cb-light {
background: #ffffff;
}
.cb-module-fw {
width: 100% !important;
}
ul.slides {
height: auto;
}
.cb-author-page .cb-author-details {
width: 30%;
margin-top: 30px;
margin-bottom: 30px;
}
.rbs_gallery_button {
display: none;
}
.icon-2x {
font-size: 1.5em;
}
#cb-top-menu .cb-mob {
width: 20%;
}
#cb-top-menu .cb-top-nav {
width: 80%;
}
.fa-chain:before, .fa-link:before {
content: "\f09a";
}
#text-24, #text-25 {
margin-bottom: 0px;
}
#text-24 .cb-sidebar-widget-title, #text-25 .cb-sidebar-widget-title, #text-30 .cb-sidebar-widget-title, #text-30, #text-34 .cb-sidebar-widget-title, #text-34, #text-35 .cb-sidebar-widget-title, #text-35 {
margin-bottom: 0px;
border: none;
}
.thumbsHolder {
left: 0px !important;
}
/*@media screen and (max-width: 1020px) and (min-width: 769px) {
/*.universal_video_playerBorder {
display: none;
}
}
@media screen and (max-width: 768px) {
.cb-author-page .cb-author-details {
width: 100%;
}  
}*/  #cb-nav-bar .cb-main-nav #cb-nav-logo, #cb-nav-bar .cb-main-nav #cb-nav-logo img { width: 180px; } #cb-nav-bar .cb-main-nav #cb-nav-logo { visibility: visible; filter: progid:DXImageTransform.Microsoft.Alpha(enabled=false); opacity: 1; -moz-transform: translate3d(0, 0, 0); -ms-transform: translate3d(0, 0, 0); -webkit-transform: translate3d(0,0,0); transform: translate3d(0, 0, 0); margin: 0 20px 0 12px; }#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #da1c27; } .cb-entry-content a {color:#da1c27; } .cb-entry-content a:hover {color:#000000; } .cb-entry-content a:active {color:#000000; } .cb-entry-content a:visited {color:#dd3333; } .cb-entry-content a:focus {color:#000000; }.cb-review-box .cb-bar .cb-overlay span { background: #da1c27; }.cb-review-box i { color: #da1c27; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }@media only screen and (min-width: 768px) {
.cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
.cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
}body { font-size: 18pt; }@media only screen and (min-width: 1020px){ body { font-size: .cb-entry-content { font-size: 18pt; }pt; }}.cb-menu-light #cb-nav-bar .cb-main-nav, .cb-stuck.cb-menu-light #cb-nav-bar .cb-nav-bar-wrap, .cb-menu-light.cb-fis-big-border #cb-nav-bar .cb-nav-bar-wrap { border-bottom-color: transparent; }.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #da1c27; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Ubuntu', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Ubuntu', sans-serif; }</style>      <style>
#related_posts_thumbnails li{
border-right: 1px solid #DDDDDD;
background-color: #FFFFFF      }
#related_posts_thumbnails li:hover{
background-color: #EEEEEF;
}
.relpost_content{
font-size: 12px;
color: #333333;
}
.relpost-block-single{
background-color: #FFFFFF;
border-right: 1px solid  #DDDDDD;
border-left: 1px solid  #DDDDDD;
margin-right: -1px;
}
.relpost-block-single:hover{
background-color: #EEEEEF;
}
</style>
<style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-44299:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-44299:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-44299 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38256:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38256:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38256 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38258:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38258:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-38258 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-18549:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-18549:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-18549 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-18551:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-18551:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-18551 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-17182:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-17182:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-17182 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-95522:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-95522:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-95522 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-134652:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-134652:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-134652 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-143242:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-143242:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-143242 .cb-big-menu { border-top-color: #; }</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N92DH6S');</script>
<!-- End Google Tag Manager -->
<!-- Yobee Sticky -->
<style type="text/css">@media only screen and (min-device-width: 420px) {.sticky {display: none;}}</style>
<script async src="https://www.yobee.it/sticky.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4138043976350313",
enable_page_level_ads: true
});
</script>
<!-- Yobee -->
<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src='//www.staynerd.com/wp-content/cache/wpfc-minified/ethy1w20/7pyj7.js' type="text/javascript"></script>
<!-- <script async src="//www.staynerd.com/yb-staynerdcom-prebid.js"></script> -->
<!-- <script async src="//www.staynerd.com/yb-staynerdcom.js"></script> -->
<meta name="google-site-verification" content="2ISWHnq1KHJ9gMSNg9l4Qf8SkF-Ft8jGVwnC02aG1Ww" />
<meta property="fb:pages" content="469597826508027" />
<!-- TradeDoubler site verification 3049071 -->
<meta name="verification" content="704b5d96f6c2ed5a1071131fd3f0d623" />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var milliseconds = new Date().getTime();
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'NMgH9RKtkteRH', '/', host, '/choice.js')
.concat('?timestamp=', milliseconds);
var uspTries = 0;
var uspTriesLimit = 3;
element.async = true;
element.type = 'text/javascript';
element.src = url;
firstScript.parentNode.insertBefore(element, firstScript);
function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;
function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');
iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}
function tcfAPIHandler() {
var gdprApplies;
var args = arguments;
if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}
function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};
try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}
var payload = json.__tcfapiCall;
if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}
while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}
if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};
if (typeof module !== 'undefined') {
module.exports = makeStub;
} else {
makeStub();
}
var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};
var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};
if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<style>
.qc-cmp-button {
background-color: #1565c0 !important;
border-color: #1565c0 !important;
}
.qc-cmp-button:hover {
background-color: transparent !important;
border-color: #1565c0 !important;
}
.qc-cmp-alt-action,
.qc-cmp-link {
color: #1565c0 !important;
}
.qc-cmp-button {
color: #ffffff !important;
}
.qc-cmp-button.qc-cmp-secondary-button {
color: #1565c0 !important;
}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
color:#ffffff !important;
}
.qc-cmp-button.qc-cmp-secondary-button {
border-color: #1565c0 !important;
background-color: transparent !important;
}
.qc-cmp-button.qc-cmp-secondary-button:hover {
background-color: #1565c0 !important;
}
.qc-cmp-ui,
.qc-cmp-ui .qc-cmp-main-messaging,
.qc-cmp-ui .qc-cmp-messaging,
.qc-cmp-ui .qc-cmp-beta-messaging,
.qc-cmp-ui .qc-cmp-title,
.qc-cmp-ui .qc-cmp-sub-title,
.qc-cmp-ui .qc-cmp-purpose-info,
.qc-cmp-ui .qc-cmp-table,
.qc-cmp-ui .qc-cmp-table-header,
.qc-cmp-ui .qc-cmp-vendor-list,
.qc-cmp-ui .qc-cmp-vendor-list-title {
color: #ffffff !important;
}
.qc-cmp-ui a,
.qc-cmp-ui .qc-cmp-alt-action {
color: #1565c0 !important;
}
.qc-cmp-ui {
background-color: #0d396c !important;
}
.qc-cmp-small-toggle.qc-cmp-toggle-on,
.qc-cmp-toggle.qc-cmp-toggle-on {
background-color: #1565c0 !important;
border-color: #1565c0 !important;
}
</style><link rel="icon" href="https://www.staynerd.com/wp-content/uploads/cropped-logo-verticale-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.staynerd.com/wp-content/uploads/cropped-logo-verticale-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.staynerd.com/wp-content/uploads/cropped-logo-verticale-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.staynerd.com/wp-content/uploads/cropped-logo-verticale-270x270.png" />
<style type="text/css" id="wp-custom-css">
.cb-itemprop {
font-size: 16px;
}
.post img:hover {
opacity:0.6;
filter:alpha(opacity=60); /* For IE8 and earlier */
}
@media only screen and (min-width: 1020px){
.cb-with-block #logo img, .cb-with-block #mob-logo img {
max-width: 600px;
}
.cb-header,#cb-nav-bar,.cb-main-nav,.cb-section-fs {
margin: 0 auto;
width: 990px;
padding: 1px
}
#cb-content {
width: 990px;
margin: 0 auto;
padding: 1px
}
.cb-header{
margin-top:145px
}
}
@media only screen and (min-width: 1021px) and (max-width:1130px){
.cb-header{
margin-top:145px
}
nav#cb-nav-bar {
width: 990px !important;
}
#cb-header {
margin: 0 auto !important;
width: 990px !important;
padding: 1px !important;
margin-top:145px !important
}
}
@media only screen and (min-width: 768px) and (max-width:1019px){
.cb-with-block #logo img, .cb-with-block #mob-logo img {
max-width: 500px;
}
.cb-header,#cb-nav-bar,.cb-main-nav,.cb-section-fs {
margin: 0 auto !important;
width: 750px !important;
padding: 1px !important;
}
.wrap.clearfix.cb-site-padding.cb-top-menu-wrap {
width: 750px
}
ul.cb-main-nav.wrap.clearfix {
margin-left: -21px !important
}
.cb-header{
margin-top:145px !important
}
}
.cb-fi-cover {
background-position: 0% !important;
}
@media only screen and (min-width: 768px){
#cb-top-menu .cb-right-side {
width: 10%;
}
#cb-top-menu .cb-left-side {
width: 90%;
}	
}
.cb-block, .cb-large, .cb-views {
display: none
}
/*New HomePage 2019 */
.discoverButton {
padding: 20px;
background: #ff0207;
color: white;
width: 30%;
text-align: center;
font-weight: bold;
text-transform: uppercase;
align-self: right;
float: right;
opacity: 0.8;
}
.discoverButton:hover {
opacity: 1;
}
@media only screen and (max-width: 900px) {
.discoverButton {
width: 50%;
}
}
@media only screen and (max-width: 555px) {
.discoverButton {
width: 50%;
}
}
@media only screen and (max-width: 360) {
.discoverButton {
width: 50%;
}
}
/* Custom Scrolling */
.flex-prev {
background: red !important;;
opacity: 0.8;
color: white !important;;
border-radius: 50%;
}
.flex-prev:hover {
opacity: 1;
color: black !important;;
}
.flex-next {
background: red !important;;
opacity: 0.8;
color: white !important;;
border-radius: 50%;
margin-left: 10px;
}
.flex-next:hover {
opacity: 1;
color: black !important;;
}
.fa-angle-left {
font-weight: bold;
}
.fa-angle-right {
font-weight: bold;
}
.flex-direction-nav {
opacity: 0.8 !important;
}
/* Fix First Gallery Element */
.cb-m {
height: 220px;
}		</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<!-- end head extras -->
<!-- TMS -->
<script type="text/javascript" src="//tms.triboomedia.it/triboo/net-staynerd/Bootstrap.js"></script>
<!-- end TMS -->
</head>
<body class="post-template-default single single-post postid-149942 single-format-standard  cb-sticky-mm cb-nav-logo-on cb-logo-nav-always  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-left  cb-fis-b-site-width cb-fis-big-border  cb-fis-tl-me-overlay  cb-h-logo-off">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N92DH6S"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="cb-outer-container">
<div id="cb-top-menu" class="clearfix cb-font-header ">
<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">
<div class="cb-left-side cb-mob">
<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
<div id="mob-logo" class="cb-top-logo">
<a href="https://www.staynerd.com">
<img src="https://www.staynerd.com/wp-content/uploads/logo-orizzontale_220x30.png" alt=" logo" data-at2x="http://www.staynerd.com/wp-content/uploads/logo-orizzontale_220x30.png">
</a>
</div>
</div>
<ul class="cb-top-nav cb-left-side"><li id="menu-item-38191" class="menu-item menu-item-type-custom menu-item-object-custom social-icon instagram menu-item-38191"><a href="https://www.instagram.com/stay_nerd_official/"><i class='icon-2x icon-instagram '></i><span class='fa-hidden'>Instagram</span></a></li>
<li id="menu-item-38193" class="menu-item menu-item-type-custom menu-item-object-custom social-icon twitter menu-item-38193"><a href="https://twitter.com/juststaynerd"><i class='icon-2x icon-twitter '></i><span class='fa-hidden'>Twitter</span></a></li>
<li id="menu-item-38192" class="menu-item menu-item-type-custom menu-item-object-custom social-icon facebook menu-item-38192"><a href="https://www.facebook.com/staynerd"><i class='icon-2x icon-facebook '></i><span class='fa-hidden'>Facebook</span></a></li>
<li id="menu-item-17184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17184"><a href="https://www.staynerd.com/contatti/">Contatti</a></li>
<li id="menu-item-72201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72201"><a href="https://www.staynerd.com/redazione/">Lo Staff</a></li>
<li id="menu-item-72202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72202"><a href="https://www.staynerd.com/about-us/">Our Mission</a></li>
<li id="menu-item-72207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-72207"><a href="https://www.staynerd.com/privacy-policy/">Privacy Policy</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li></ul>					</div>
</div>
<div id="cb-mob-menu" class="cb-mob-menu">
<div class="cb-mob-close-wrap">
<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
<a href="https://www.twitter.com/" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</div>
<div class="cb-mob-menu-wrap">
<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44298"><a href="https://www.staynerd.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44299"><a href="https://www.staynerd.com/category/editoriali/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-38256"><a href="https://www.staynerd.com/category/videogames/">Videogames</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18454"><a href="https://www.staynerd.com/category/news/news-videogiochi/">News Videogiochi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18451"><a href="https://www.staynerd.com/category/videogames/recensioni-videogames/">Recensioni Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18449"><a href="https://www.staynerd.com/category/editoriali/editoriali-videogames/">Editoriali Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90967"><a href="https://www.staynerd.com/category/videogames/anteprime-videogames/">Anteprime Games</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18452"><a href="https://www.staynerd.com/category/videogames/speciali-videogames/">Speciali Games</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-38258"><a href="https://www.staynerd.com/category/cinema/">Cinema</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18513"><a href="https://www.staynerd.com/category/news/news-cinema/">News Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18512"><a href="https://www.staynerd.com/category/cinema/consigli-cinematografici/">Consigli Cinematografici</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18514"><a href="https://www.staynerd.com/category/cinema/recensioni-cinema/">Recensioni Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18515"><a href="https://www.staynerd.com/category/cinema/speciali-cinema/">Speciali Cinema</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18549"><a href="https://www.staynerd.com/category/anime-manga/">Anime e Manga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-18551"><a href="https://www.staynerd.com/category/fumetti/">Fumetti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18553"><a href="https://www.staynerd.com/category/comic-manga/interviste-comic-manga/">Interviste</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-17182"><a href="https://www.staynerd.com/category/serie-tv/">Serie TV</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18528"><a href="https://www.staynerd.com/category/news/news-serie-tv/">News Serie TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18529"><a href="https://www.staynerd.com/category/serie-tv/pilot/">Pilot</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18530"><a href="https://www.staynerd.com/category/serie-tv/speciali-serie-tv/">Speciali</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95522"><a href="https://www.staynerd.com/category/libri/">Libri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134652"><a href="https://www.staynerd.com/category/musica/">Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143242"><a href="https://www.staynerd.com/category/videogames/game-studies/">Studi Virtuali</a></li>
</ul>											</div>
</div>
<div id="cb-container" class="clearfix" >
<header id="cb-header" class="cb-header  cb-with-block ">
<div id="cb-logo-box" class="cb-logo-center wrap">
<div id="logo">
<a href="https://www.staynerd.com">
<img src="https://www.staynerd.com/wp-content/uploads/sn-logo-orizzontale-1.png" alt="Stay Nerd logo" >
</a>
</div>
<div class="cb-large cb-block"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4138043976350313",
enable_page_level_ads: true
});
</script></div>	                    </div>
</header>
<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
<div class="lwa lwa-default clearfix">
<form class="lwa-form cb-form cb-form-active clearfix" action="https://www.staynerd.com/wp-login.php" method="post">
<div class="cb-form-body">
<input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Nome utente">
<input class="cb-form-input" type="password" name="pwd" placeholder="Password">
<span class="lwa-status cb-ta-center"></span>
<div class="cb-submit cb-ta-center">
<input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Accedi" tabindex="100" />
<input type="hidden" name="lwa_profile_link" value="" />
<input type="hidden" name="login-with-ajax" value="login" />
</div>
<div class="cb-remember-me cb-extra cb-ta-center"><label>Ricordami</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
<div class="cb-lost-password cb-extra cb-ta-center">
<a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.staynerd.com/wp-login.php?action=lostpassword" title="Password dimenticata?">Password dimenticata?</a>
</div>
</div>
</form>
<form class="lwa-remember cb-form clearfix" action="https://www.staynerd.com/wp-login.php?action=lostpassword" method="post">
<div class="cb-form-body">
<input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Inserisci il nome utente o l&#039;email">
<span class="lwa-status cb-ta-center"></span>
<div class="cb-submit cb-ta-center">
<input type="submit" value="Scegli una nuova password" class="lwa-button-remember cb-submit-form" />
<input type="hidden" name="login-with-ajax" value="remember" />
</div>
</div>
</form>
</div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.staynerd.com/">
<input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
<button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
</form><div id="cb-s-results"></div></div></div>				
<nav id="cb-nav-bar" class="clearfix ">
<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
<ul class="cb-main-nav wrap clearfix"><li id="menu-item-44298" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44298"><a href="https://www.staynerd.com/category/news/">News</a></li>
<li id="menu-item-44299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44299"><a href="https://www.staynerd.com/category/editoriali/">Editoriali</a></li>
<li id="menu-item-38256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-38256"><a href="https://www.staynerd.com/category/videogames/">Videogames</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-18454" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18454"><a href="https://www.staynerd.com/category/news/news-videogiochi/" data-cb-c="1791" class="cb-c-l">News Videogiochi</a></li>
<li id="menu-item-18451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18451"><a href="https://www.staynerd.com/category/videogames/recensioni-videogames/" data-cb-c="1778" class="cb-c-l">Recensioni Games</a></li>
<li id="menu-item-18449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18449"><a href="https://www.staynerd.com/category/editoriali/editoriali-videogames/" data-cb-c="1780" class="cb-c-l">Editoriali Games</a></li>
<li id="menu-item-90967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90967"><a href="https://www.staynerd.com/category/videogames/anteprime-videogames/" data-cb-c="5210" class="cb-c-l">Anteprime Games</a></li>
<li id="menu-item-18452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18452"><a href="https://www.staynerd.com/category/videogames/speciali-videogames/" data-cb-c="1781" class="cb-c-l">Speciali Games</a></li>
</ul></div></li>
<li id="menu-item-38258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-38258"><a href="https://www.staynerd.com/category/cinema/">Cinema</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-18513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18513"><a href="https://www.staynerd.com/category/news/news-cinema/" data-cb-c="1799" class="cb-c-l">News Cinema</a></li>
<li id="menu-item-18512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18512"><a href="https://www.staynerd.com/category/cinema/consigli-cinematografici/" data-cb-c="1784" class="cb-c-l">Consigli Cinematografici</a></li>
<li id="menu-item-18514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18514"><a href="https://www.staynerd.com/category/cinema/recensioni-cinema/" data-cb-c="1782" class="cb-c-l">Recensioni Cinema</a></li>
<li id="menu-item-18515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18515"><a href="https://www.staynerd.com/category/cinema/speciali-cinema/" data-cb-c="1783" class="cb-c-l">Speciali Cinema</a></li>
</ul></div></li>
<li id="menu-item-18549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18549"><a href="https://www.staynerd.com/category/anime-manga/">Anime e Manga</a></li>
<li id="menu-item-18551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-18551"><a href="https://www.staynerd.com/category/fumetti/">Fumetti</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-18553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18553"><a href="https://www.staynerd.com/category/comic-manga/interviste-comic-manga/" data-cb-c="1789" class="cb-c-l">Interviste</a></li>
</ul></div></li>
<li id="menu-item-17182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-17182"><a href="https://www.staynerd.com/category/serie-tv/">Serie TV</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-18528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18528"><a href="https://www.staynerd.com/category/news/news-serie-tv/" data-cb-c="1793" class="cb-c-l">News Serie TV</a></li>
<li id="menu-item-18529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18529"><a href="https://www.staynerd.com/category/serie-tv/pilot/" data-cb-c="1792" class="cb-c-l">Pilot</a></li>
<li id="menu-item-18530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18530"><a href="https://www.staynerd.com/category/serie-tv/speciali-serie-tv/" data-cb-c="1794" class="cb-c-l">Speciali</a></li>
</ul></div></li>
<li id="menu-item-95522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95522"><a href="https://www.staynerd.com/category/libri/">Libri</a></li>
<li id="menu-item-134652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134652"><a href="https://www.staynerd.com/category/musica/">Musica</a></li>
<li id="menu-item-143242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143242"><a href="https://www.staynerd.com/category/videogames/game-studies/">Studi Virtuali</a></li>
</ul>		                </div>
</nav>
<div id="cb-content" class="clearfix">
<div class="cb-entire-post cb-first-alp clearfix"data-cb-purl="https://www.staynerd.com/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/" data-cb-pid="149942">
<div id="cb-featured-image" class="cb-fis cb-fis-big cb-fis-with-bg cb-fis-block-site-width wrap cb-fis-block-background"><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">Hogwarts Legacy: ecco il nuovo videogioco del franchise di Harry Potter</h1><div class="cb-byline"><span class="cb-author"> <a href="https://www.staynerd.com/author/fedegaldi/"><img alt='' src='https://secure.gravatar.com/avatar/2d560b562666b183b93df19526a2b837?s=20&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/2d560b562666b183b93df19526a2b837?s=40&#038;d=retro&#038;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' />Federico Galdi</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2020-09-16">16 Settembre 2020</time></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-category cb-element"><a href="https://www.staynerd.com/category/news/" title="View all posts in News">News</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-category cb-element"><a href="https://www.staynerd.com/category/news/news-videogiochi/" title="View all posts in News Videogiochi">News Videogiochi</a></span></div></div><div class="cb-fis-bg" style="background-image: url( https://www.staynerd.com/wp-content/uploads/hogwarts-legacy-00-1239x600.jpg);"></div></div>			
<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">
<meta itemprop="datePublished" content="2020-09-16T22:28:31+02:00">
<meta itemprop="dateModified" content="2020-09-16T22:28:31+02:00">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.staynerd.com/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/">
<span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Stay Nerd">
<meta itemprop="url" content="https://www.staynerd.com/wp-content/uploads/sn-logo-orizzontale-1.png">
<span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.staynerd.com/wp-content/uploads/sn-logo-orizzontale-1.png">
</span>
</span>
<span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Federico Galdi"></span>
<meta itemprop="headline " content="Hogwarts Legacy: ecco il nuovo videogioco del franchise di Harry Potter">
<span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
<meta itemprop="url" content="https://www.staynerd.com/wp-content/uploads/hogwarts-legacy-00.jpg">
<meta itemprop="width" content="1239">
<meta itemprop="height" content="661">
</span>
<div class="cb-main clearfix">
<div class="cb-breadcrumbs"><a href="https://www.staynerd.com">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.staynerd.com/category/news/" title="View all posts in News" itemprop="url"><span itemprop="title">News</span></a></div></div>
<article id="post-149942" class="clearfix post-149942 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-news-videogiochi">
<section class="cb-entry-content clearfix" itemprop="articleBody">
<h2><span style="color: #000000;">Hogwarts Legacy: ecco il nuovo videogioco del franchise di Harry Potter</span></h2>
<p><span style="color: #000000;">Il <strong>PlayStation 5</strong> showcase ha portato con sé grandi novità per i fan di <strong>Harry Potter</strong>, con il primo trailer di <strong>Hogwarts Legacy</strong>, gioco atteso nel 2021.</span></p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<!-- Tag Video Inside ADV -->
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADo5PkX8ngtE50l"></script></div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Top INSIDE ADV 
<div id='yobee-topinside'></div>
-->
<!-- /229471169/StayNerd.com_TopInsideYB -->
<div id='yobee-top-inside'>
<script>
googletag.cmd.push(function() { googletag.display('yobee-top-inside'); });
</script>
</div></div>
<p><span style="color: #000000;">Le <span style="text-decoration: underline;"><a href="https://www.staynerd.com/harry-potter-gioco-ruolo/"><span style="color: #0000ff; text-decoration: underline;"><strong>diverse voci</strong></span></a></span> che volevano in programmazione un nuovo gioco RPG dedicato al Wizarding World trovano ora conferma. Qui di seguito potete vedere il primo trailer di quello che si preannuncia davvero un gioco spettacolare, ambientato nella Howgarts del Secolo XIX.</span></p>
<p><iframe src="https://www.youtube.com/embed/mhUBQiojTW4" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><span style="color: #000000;">Difficile dare maggiori informazioni sul titolo in questo momento. Tra le cose certe sembra proprio che sarà possibile creare il nostro personaggio, scegliendo la nostra casa e le arti magiche da padroneggiare. Mancano ovviamente novità concrete di trama e gameplay, ma ovviamente sarà nostra cura avvisarvi non appena emergeranno novità.</span></p>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- MIDDLE INSIDE ADV
<div id='yobee-middleinside'></div>
-->
<!-- /229471169/StayNerd.com_MiddleInsideYB -->
<div id='yobee-middle-inside'>
<script>
googletag.cmd.push(function() { googletag.display('yobee-middle-inside'); });
</script>
</div></div>
<p><span style="color: #000000;">Di certo ci sembra interessante esplorare ulteriormente la storia del Wizarding World attraverso uno dei suoi luoghi più amati, l&#8217;iconica scuola di magia amata dai lettori.</span></p>
<p><span style="color: #000000;"><img class="aligncenter size-full wp-image-149947" src="https://www.staynerd.com/wp-content/uploads/hogwarts-legacy.jpg" alt="hogwarts legacy" width="1564" height="880" srcset="https://www.staynerd.com/wp-content/uploads/hogwarts-legacy.jpg 1564w, https://www.staynerd.com/wp-content/uploads/hogwarts-legacy-150x84.jpg 150w, https://www.staynerd.com/wp-content/uploads/hogwarts-legacy-1536x864.jpg 1536w" sizes="(max-width: 1564px) 100vw, 1564px" /></span></p>
<p><span style="color: #000000;">Come sempre, terminate le presentazioni, lasciamo a voi lettori la parola!</span></p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- BOTTOM INSIDE ADV
<div id='yobee-bottominside'></div>
-->
<!-- /229471169/StayNerd.com_BottomInsideYB -->
<div id='yobee-bottom-inside'>
<script>
googletag.cmd.push(function() { googletag.display('yobee-bottom-inside'); });
</script>
</div></div>
<p><span style="color: #000000;">Qual è il vostro parere su questo nuovo gioco ambientato nel mondo di <span style="color: #ff0000;"><a style="color: #ff0000;" href="https://amzn.to/3hCbh5v"><strong>Harry Potter</strong></a></span>? Siete tra quelli che compreranno Ps5 al lancio per poterlo giocare? Fateci sapere che cosa ne pensate lasciandoci un commento e partecipando insieme a noi alla discussione su questo nuovo titolo!</span></p>
</section> <!-- end article section -->
<footer class="cb-article-footer">
<div class="cb-social-sharing cb-post-block-bg cb-post-footer-block cb-on clearfix"><div class="cb-title cb-font-header">Share On</div><div class="cb-sharing-buttons"><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook cb-sharing-button"><div class="fb-share-button" data-href="https://www.staynerd.com/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/"  data-layout="button_count"></div></div><div class="cb-facebook cb-sharing-button"><div class="fb-like" data-href="https://www.staynerd.com/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest cb-sharing-button"><a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.staynerd.com%2Fhogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter%2F&media=https%3A%2F%2Fwww.staynerd.com%2Fwp-content%2Fuploads%2Fhogwarts-legacy-00.jpg&description=Hogwarts+Legacy%3A+ecco+il+nuovo+videogioco+del+franchise+di+Harry+Potter" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" /></a><script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div><div class="cb-google cb-sharing-button "> <div class="g-plusone" data-size="medium"></div> <script type="text/javascript"> (function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true; po.src = "https://apis.google.com/js/plusone.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s); })(); </script></div><div class="cb-twitter cb-sharing-button"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></div><div class="cb-stumbleupon cb-sharing-button"><su:badge layout="1"></su:badge> <script type="text/javascript"> (function() {var li = document.createElement("script"); li.type = "text/javascript"; li.async = true; li.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//platform.stumbleupon.com/1/widgets.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(li, s); })(); </script></div></div></div><div class="cb-post-large cb-post-footer-block clearfix"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4138043976350313",
enable_page_level_ads: true
});
</script></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://www.staynerd.com/marvels-spider-man-miles-morales-nuovo-trailer-con-scene-di-gameplay/">Previous Article</a></span><a href="https://www.staynerd.com/marvels-spider-man-miles-morales-nuovo-trailer-con-scene-di-gameplay/" class="cb-previous-title cb-title">Marvel&#8217;s Spider-Man: Miles Morales &#8211; nuovo trailer con scene di gameplay</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://www.staynerd.com/author/fedegaldi/"><img alt='' src='https://secure.gravatar.com/avatar/2d560b562666b183b93df19526a2b837?s=100&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/2d560b562666b183b93df19526a2b837?s=200&#038;d=retro&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></a></div><div class="cb-meta"><div class="cb-title cb-font-header vcard"><a href="https://www.staynerd.com/author/fedegaldi/"><span class="fn">Federico Galdi</span></a></div><p class="cb-author-bio">Genovese, classe 1988. Laureato in Scienze Storiche, Archivistiche e Librarie, Federico dedica la maggior parte del suo tempo a leggere cose che vanno dal fantastico estremo all'intellettuale frustrato. Autore di quattro romanzi scritti mentre cercava di diventare docente di storia, al momento è il primo nella lista di quelli da mettere al muro quando arriverà la rivoluzione letteraria e il fantasy verrà (giustamente) bandito.</p> <a href="https://www.facebook.com/profile.php?id=100011206001201" target="_top" class="cb-contact-icon cb-tip-bot" data-cb-tip="Facebook"><i class="fa fa-facebook"></i></a></div></div>
<div id="disqus_thread"></div>
</footer> <!-- end article footer -->
</article> <!-- end article -->						
</div> <!-- end .cb-main -->
<aside class="cb-sidebar clearfix"><div id="media_image-45" class="cb-sidebar-widget widget_media_image"><a href="https://www.youtube.com/channel/UCBjarcEbuV864B0MwL9Fe1A"><img width="686" height="1080" src="https://www.staynerd.com/wp-content/uploads/locandina-senza-data-686x1080.jpg" class="image wp-image-145077  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.staynerd.com/wp-content/uploads/locandina-senza-data-686x1080.jpg 686w, https://www.staynerd.com/wp-content/uploads/locandina-senza-data-95x150.jpg 95w, https://www.staynerd.com/wp-content/uploads/locandina-senza-data-975x1536.jpg 975w, https://www.staynerd.com/wp-content/uploads/locandina-senza-data.jpg 1080w" sizes="(max-width: 686px) 100vw, 686px" /></a></div><div id="media_image-40" class="cb-sidebar-widget widget_media_image"><h3 class="cb-sidebar-widget-title cb-widget-title">SPONSOR DI:</h3><a href="https://www.ydn-gamers.it/"><img width="1000" height="1000" src="https://www.staynerd.com/wp-content/uploads/logo-ydn.jpg" class="image wp-image-132891  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.staynerd.com/wp-content/uploads/logo-ydn.jpg 1000w, https://www.staynerd.com/wp-content/uploads/logo-ydn-150x150.jpg 150w, https://www.staynerd.com/wp-content/uploads/logo-ydn-125x125.jpg 125w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></div><div id="custom_html-40" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://player.twitch.tv/?channel=staynerdofficial&parent=www.staynerd.com" frameborder="0" allowfullscreen="true" autoplay="true" scrolling="no"> </iframe></div></div><div id="custom_html-28" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<div id='yobee-topside'></div>
-->
<!-- /229471169/StayNerd.com_TopSideYB -->
<div id='yobee-top-side'>
<script>
googletag.cmd.push(function() { googletag.display('yobee-top-side'); });
</script>
</div></div></div><div id="cb-recent-posts-slider-8" class="cb-sidebar-widget widget-latest-articles-slider"><h3 class="cb-sidebar-widget-title cb-widget-title">Fresh News</h3>    		<div class="cb-slider cb-slider-1 cb-recent-slider cb-relative cb-arrows-tr clearfix">
<ul class="slides">
<li class="cb-article cb-style-1 clearfix post-149942 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-news-videogiochi">
<div class="cb-mask"><a href="https://www.staynerd.com/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/"><img width="360" height="240" src="https://www.staynerd.com/wp-content/uploads/hogwarts-legacy-00-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="hogwarts legacy" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.staynerd.com/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/">Hogwarts Legacy: ecco il nuovo videogioco del franchise di Harry Potter</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-16">16 Settembre 2020</time></span></div>                        </div>
</li>
<li class="cb-article cb-style-1 clearfix post-149935 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-news-videogiochi tag-marvels-spider-man tag-marvels-spider-man-miles-morales">
<div class="cb-mask"><a href="https://www.staynerd.com/marvels-spider-man-miles-morales-nuovo-trailer-con-scene-di-gameplay/"><img width="360" height="240" src="https://www.staynerd.com/wp-content/uploads/Spider-Man-Miles-Morales-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Spider-Man Miles Morales" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.staynerd.com/marvels-spider-man-miles-morales-nuovo-trailer-con-scene-di-gameplay/">Marvel&#8217;s Spider-Man: Miles Morales &#8211; nuovo trailer con scene di gameplay</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-16">16 Settembre 2020</time></span></div>                        </div>
</li>
<li class="cb-article cb-style-1 clearfix post-149926 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-news-videogiochi tag-assassins-creed tag-oculus-rift tag-splinter-cell">
<div class="cb-mask"><a href="https://www.staynerd.com/assassins-creed-splinter-cell-oculus/"><img width="360" height="240" src="https://www.staynerd.com/wp-content/uploads/assassins-splinter-oculus-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="assassin&#039;s splinter oculus" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.staynerd.com/assassins-creed-splinter-cell-oculus/">Confermato lo sviluppo di Assassin&#8217;s Creed e Splinter Cell per Oculus</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-16">16 Settembre 2020</time></span></div>                        </div>
</li>
<li class="cb-article cb-style-1 clearfix post-149857 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-news-videogiochi tag-nintendo-switch tag-super-mario-3d-all-stars">
<div class="cb-mask"><a href="https://www.staynerd.com/super-mario-all-stars-giochi-emulati/"><img width="360" height="240" src="https://www.staynerd.com/wp-content/uploads/super-mario-all-stars-giochi-emulati-2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="super mario all stars giochi emulati" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.staynerd.com/super-mario-all-stars-giochi-emulati/">Super Mario 3D All Stars: trapelato il codice, i giochi sono emulati su Switch</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-16">16 Settembre 2020</time></span></div>                        </div>
</li>
<li class="cb-article cb-style-1 clearfix post-149844 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-news-serie-tv tag-south-park">
<div class="cb-mask"><a href="https://www.staynerd.com/south-park-speciale-pandemia/"><img width="360" height="240" src="https://www.staynerd.com/wp-content/uploads/south-park-speciale-pandemia-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="south park speciale pandemia" srcset="https://www.staynerd.com/wp-content/uploads/south-park-speciale-pandemia-360x240.jpg 360w, https://www.staynerd.com/wp-content/uploads/south-park-speciale-pandemia-1622x1080.jpg 1622w, https://www.staynerd.com/wp-content/uploads/south-park-speciale-pandemia-150x100.jpg 150w, https://www.staynerd.com/wp-content/uploads/south-park-speciale-pandemia-1536x1023.jpg 1536w, https://www.staynerd.com/wp-content/uploads/south-park-speciale-pandemia.jpg 2000w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.staynerd.com/south-park-speciale-pandemia/">South Park: in arrivo l&#8217;episodio speciale sulla pandemia</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-16">16 Settembre 2020</time></span></div>                        </div>
</li>
<li class="cb-article cb-style-1 clearfix post-149836 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-news-videogiochi tag-nintendo tag-nintendo-direct tag-nintendo-switch">
<div class="cb-mask"><a href="https://www.staynerd.com/nintendo-direct-mini-partner-showcase/"><img width="360" height="240" src="https://www.staynerd.com/wp-content/uploads/nintendo-direct-mini-partner-showcase-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="nintendo direct mini partner showcase" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.staynerd.com/nintendo-direct-mini-partner-showcase/">Nintendo Direct Mini Partner Showcase annunciato per domani 17 Settembre</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-16">16 Settembre 2020</time></span></div>                        </div>
</li>
<li class="cb-article cb-style-1 clearfix post-149830 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-news-tech tag-apple">
<div class="cb-mask"><a href="https://www.staynerd.com/apple-keynote-novita/"><img width="360" height="240" src="https://www.staynerd.com/wp-content/uploads/apple-novità-keynote-3-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="apple novità keynote" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.staynerd.com/apple-keynote-novita/">Apple: Watch Series 6, nuovi iPad, iOS 14 e abbonamento unico, ecco tutte le novità dal keynote</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-16">16 Settembre 2020</time></span></div>                        </div>
</li>
<li class="cb-article cb-style-1 clearfix post-149824 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-news-cinema">
<div class="cb-mask"><a href="https://www.staynerd.com/madonna-dirige-biopic/"><img width="360" height="240" src="https://www.staynerd.com/wp-content/uploads/madonna-biopic-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="madonna biopic" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.staynerd.com/madonna-dirige-biopic/">Madonna dirigerà il biopic dedicato alla carriera di&#8230; Madonna!</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-16">16 Settembre 2020</time></span></div>                        </div>
</li>
<li class="cb-article cb-style-1 clearfix post-149815 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-news-cinema tag-black-widow">
<div class="cb-mask"><a href="https://www.staynerd.com/black-widow-quasi-certo-un-nuovo-rinvio-della-pellicola/"><img width="360" height="240" src="https://www.staynerd.com/wp-content/uploads/black-widow-rinvio-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="black widow rinvio" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.staynerd.com/black-widow-quasi-certo-un-nuovo-rinvio-della-pellicola/">Black Widow: quasi certo un nuovo rinvio della pellicola</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-16">16 Settembre 2020</time></span></div>                        </div>
</li>
<li class="cb-article cb-style-1 clearfix post-149797 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-news-cinema tag-wonder-woman-1984">
<div class="cb-mask"><a href="https://www.staynerd.com/wonder-woman-1984-gennaio/"><img width="360" height="240" src="https://www.staynerd.com/wp-content/uploads/wonder-woman-1984-gennaio-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="wonder woman 1984 gennaio" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.staynerd.com/wonder-woman-1984-gennaio/">Wonder Woman 1984 arriverà a gennaio nelle sale italiane</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-15">15 Settembre 2020</time></span></div>                        </div>
</li>
<li class="cb-article cb-style-1 clearfix post-149798 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-news-tech tag-apple">
<div class="cb-mask"><a href="https://www.staynerd.com/apple-event-settembre-2020/"><img width="360" height="240" src="https://www.staynerd.com/wp-content/uploads/apple-event-2020-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="apple event 2020" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.staynerd.com/apple-event-settembre-2020/">Apple: tutte le novità dall&#8217;evento del 15 Settembre 2020</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-15">15 Settembre 2020</time></span></div>                        </div>
</li>
<li class="cb-article cb-style-1 clearfix post-149862 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-news-videogiochi tag-dontnod-entertainment tag-twin-mirror">
<div class="cb-mask"><a href="https://www.staynerd.com/twin-mirror-dicembre/"><img width="360" height="240" src="https://www.staynerd.com/wp-content/uploads/twin-mirror-dicembre-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="twin mirror dicembre" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.staynerd.com/twin-mirror-dicembre/">Twin Mirror: il nuovo titolo Dontnod arriverà a dicembre</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-15">15 Settembre 2020</time></span></div>                        </div>
</li>
<li class="cb-article cb-style-1 clearfix post-149767 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-news-serie-tv tag-disney-plus tag-the-mandalorian-2">
<div class="cb-mask"><a href="https://www.staynerd.com/the-mandalorian-2-trailer/"><img width="360" height="240" src="https://www.staynerd.com/wp-content/uploads/the-mandalorian-2-trailer-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="the mandalorian 2 trailer" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.staynerd.com/the-mandalorian-2-trailer/">Primo trailer per The Mandalorian 2, da Ottobre su Disney+</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-15">15 Settembre 2020</time></span></div>                        </div>
</li>
<li class="cb-article cb-style-1 clearfix post-149879 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-news-fumetti">
<div class="cb-mask"><a href="https://www.staynerd.com/panini-comics-presenta-il-ritorno-di-cinque-allegri-ragazzi-morti/"><img width="360" height="240" src="https://www.staynerd.com/wp-content/uploads/panini-comics-ragazzi-morti-01-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="panini comics ragazzi morti 02" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.staynerd.com/panini-comics-presenta-il-ritorno-di-cinque-allegri-ragazzi-morti/">Panini Comics presenta il ritorno di Cinque Allegri Ragazzi Morti</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-15">15 Settembre 2020</time></span></div>                        </div>
</li>
<li class="cb-article cb-style-1 clearfix post-149870 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-news-cinema category-news-serie-tv tag-disney-plus">
<div class="cb-mask"><a href="https://www.staynerd.com/disney-otto-paesi/"><img width="360" height="240" src="https://www.staynerd.com/wp-content/uploads/disney-otto-paesi-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="disney+ otto paesi" srcset="https://www.staynerd.com/wp-content/uploads/disney-otto-paesi-360x240.png 360w, https://www.staynerd.com/wp-content/uploads/disney-otto-paesi-1620x1080.png 1620w, https://www.staynerd.com/wp-content/uploads/disney-otto-paesi-150x100.png 150w, https://www.staynerd.com/wp-content/uploads/disney-otto-paesi-1536x1024.png 1536w, https://www.staynerd.com/wp-content/uploads/disney-otto-paesi.png 1820w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
<div class="cb-meta">
<h4 class="cb-post-title"><a href="https://www.staynerd.com/disney-otto-paesi/">Disney+ sbarca oggi in altri otto paesi</a></h4>
<div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-09-15">15 Settembre 2020</time></span></div>                        </div>
</li>
</ul>
</div>
</div><div id="custom_html-17" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <div id='yobee-middleside'></div> -->
<!-- /229471169/StayNerd.com_MiddleSideYB -->
<div id='yobee-middle-side'>
<script>
googletag.cmd.push(function() { googletag.display('yobee-middle-side'); });
</script>
</div></div></div><div id="facebook-box-3" class="cb-sidebar-widget facebook-box-widget"><h3 class="cb-sidebar-widget-title cb-widget-title">SEGUICI SU FACEBOOK</h3>    		   <div class="fb-like-box clearfix"
data-href="http://www.facebook.com/https://www.facebook.com/staynerd"
data-colorscheme="light"
data-width="300"
data-show-faces="true"
data-stream="false"
data-header="false"
data-border-color="#fff">
</div>
</div><div id="media_image-38" class="cb-sidebar-widget widget_media_image"><a href="http://www.dirim.it/"><img width="1080" height="1080" src="https://www.staynerd.com/wp-content/uploads/106684007_3079248798861784_4040991284107120681_o-1080x1080.jpg" class="image wp-image-145180  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.staynerd.com/wp-content/uploads/106684007_3079248798861784_4040991284107120681_o-1080x1080.jpg 1080w, https://www.staynerd.com/wp-content/uploads/106684007_3079248798861784_4040991284107120681_o-150x150.jpg 150w, https://www.staynerd.com/wp-content/uploads/106684007_3079248798861784_4040991284107120681_o-125x125.jpg 125w, https://www.staynerd.com/wp-content/uploads/106684007_3079248798861784_4040991284107120681_o.jpg 1417w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></div><div id="media_image-10" class="cb-sidebar-widget widget_media_image"><a href="https://www.spreaker.com/user/stay_nerd" target="_blank" rel="noopener noreferrer"><img width="1080" height="1080" src="https://www.staynerd.com/wp-content/uploads/podcast-sito.jpg" class="image wp-image-130113 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.staynerd.com/wp-content/uploads/podcast-sito.jpg 1080w, https://www.staynerd.com/wp-content/uploads/podcast-sito-150x150.jpg 150w, https://www.staynerd.com/wp-content/uploads/podcast-sito-125x125.jpg 125w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></div><div id="custom_html-14" class="widget_text cb-sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- <div id='yobee-bottomside'></div> -->
<!-- /229471169/StayNerd.com_BottomSideYB -->
<div id='yobee-bottom-side'>
<script>
googletag.cmd.push(function() { googletag.display('yobee-bottom-side'); });
</script>
</div></div></div><div id="media_image-30" class="cb-sidebar-widget widget_media_image"><a href="https://www.granduomocatania.it/"><img width="884" height="625" src="https://www.staynerd.com/wp-content/uploads/granduomo-884x625.jpg" class="image wp-image-95679  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.staynerd.com/wp-content/uploads/granduomo-884x625.jpg 884w, https://www.staynerd.com/wp-content/uploads/granduomo-150x106.jpg 150w, https://www.staynerd.com/wp-content/uploads/granduomo-1528x1080.jpg 1528w, https://www.staynerd.com/wp-content/uploads/granduomo.jpg 1684w" sizes="(max-width: 884px) 100vw, 884px" /></a></div><div id="media_image-43" class="cb-sidebar-widget widget_media_image"><a href="https://www.booking.com/hotel/it/guesthouse-five.it.html"><img width="1080" height="1080" src="https://www.staynerd.com/wp-content/uploads/five-1080x1080.jpg" class="image wp-image-135521  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.staynerd.com/wp-content/uploads/five-1080x1080.jpg 1080w, https://www.staynerd.com/wp-content/uploads/five-150x150.jpg 150w, https://www.staynerd.com/wp-content/uploads/five-125x125.jpg 125w, https://www.staynerd.com/wp-content/uploads/five.jpg 1600w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></div></aside>
</div>
</div>	
</div> <!-- end #cb-content -->
<span id="cb-alp-loader" class="cb-alp-ld"><i class="fa fa-circle-o-notch fa-3x fa-fw"></i><span class="cb-end">No more articles</span></span>
				</div> <!-- end #cb-container -->
<footer id="cb-footer">
<div id="cb-widgets" class="cb-footer-x cb-footer-e wrap clearfix cb-site-padding">
</div>
<div class="cb-footer-lower cb-font-header clearfix">
<div class="wrap clearfix">
<div class="cb-footer-links clearfix"><ul id="menu-top-bar-menu-1" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom social-icon instagram menu-item-38191"><a href="https://www.instagram.com/stay_nerd_official/"><i class='icon-2x icon-instagram '></i><span class='fa-hidden'>Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom social-icon twitter menu-item-38193"><a href="https://twitter.com/juststaynerd"><i class='icon-2x icon-twitter '></i><span class='fa-hidden'>Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom social-icon facebook menu-item-38192"><a href="https://www.facebook.com/staynerd"><i class='icon-2x icon-facebook '></i><span class='fa-hidden'>Facebook</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17184"><a href="https://www.staynerd.com/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72201"><a href="https://www.staynerd.com/redazione/">Lo Staff</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72202"><a href="https://www.staynerd.com/about-us/">Our Mission</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-72207"><a href="https://www.staynerd.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>
<div class="cb-copyright"></div>
<div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
</div>
</div>
</footer> <!-- end footer -->
</div> <!-- end #cb-outer-container -->
<span id="cb-overlay"></span>
<input type="hidden" id="_zinenonce" name="_zinenonce" value="148e8a3769" /><input type="hidden" name="_wp_http_referer" value="/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter/" />		<div id="pWuQfJaOYQeB" class="BsiSRnwpXtdj" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"2","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&amp;utm_campaign=abn&amp;utm_source=abnlinks\" href=\"themeisle.com\" target=\"_blank\" rel=\"noopener\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"BsiSRnwpXtdj-default\">\n\t<h1 style=\"\">Stai usando Adblock! Disattivalo per supportarci (:<\/h1>\n\t<p>Gentile utente, abbiamo notato che stai utilizzando Adblock o altro software che blocca gli annunci pubblicitari!<\/p>\n<p>Ti assicuriamo che non c'\u00e8 nessun elemento invasivo o popup all'interno di Stay Nerd, ma solo banner che non infastidiscono durante la lettura e ci sono necessari per poter rimanere aperti, continuando a offrirti il meglio dell'informazione (:<\/p>\n<p><strong>Ti chiediamo quindi gentilmente di disattivare Adblock per www.staynerd.com!<br \/>\nGrazie mille per il tuo sostegno!<\/strong><\/p>\n<p><strong>- Lo Staff<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-BsiSRnwpXtdj\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><!-- Yobee Sticky -->
<div id="hideme" class="sticky" style="width:100%;height:100px;z-index:999999;position:fixed;bottom:0;left:0;"><div onClick="hideAd()" style="position:absolute; width:24px; height:24px; right:0;"><p id="chiudi" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn"></span>x</p></div><div id='yobee-sticky'><script>googletag.cmd.push(function() { googletag.display('yobee-sticky'); });</script></div></div>
<!-- Yobee Skin -->
<script type="text/javascript" src="https://sac.ayads.co/sublime/31629"></script><div id="fb-root"></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"staynerd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.staynerd.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"149942 https:\/\/www.staynerd.com\/?p=149942","disqusShortname":"staynerd","disqusTitle":"Hogwarts Legacy: ecco il nuovo videogioco del franchise di Harry Potter","disqusUrl":"https:\/\/www.staynerd.com\/hogwarts-legacy-ecco-il-nuovo-videogioco-del-franchise-di-harry-potter\/","postId":"149942"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.staynerd.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"b547d727f5","ajaxurl":"https:\/\/www.staynerd.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.staynerd.com/wp-content/uploads/xJYNmscTseLg/pZmmsqxhxCoH.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.staynerd.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.staynerd.com/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.staynerd.com\/wp-admin\/admin-ajax.php","cbPostID":"149942","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"],"cbALlNonce":"443e2a39fe","cbPlURL":"https:\/\/www.staynerd.com\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.staynerd.com/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.staynerd.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html><!-- The End. what a ride! --><!-- WP Fastest Cache file was created in 1.8988430500031 seconds, on 16-09-20 22:28:42 --><!-- via php -->
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 7/7 objects using disk
Page Caching using disk: enhanced{w3tc_pagecache_reject_reason}
Database Caching 2/2 queries in 0.000 seconds using disk

Served from: www.staynerd.com @ 2020-09-17 00:11:59 by W3 Total Cache
-->